Вопросы с тегом 'icc'

Я могу спросить - почему ты такой старый неподдерживаемые версии Ubuntu? Если старая система с минимальным ОЗУ - использовать с Lubuntu. Гугл-ток должен работать ОК. Моя ошибка, что Ubuntu использует UPower менеджер ...
30

Пакетов Qt 4 создать проблемы с зависимостями

Я использую Ubuntu 12.04. Я недавно выполнили обновление для моей системы. Теперь, когда я пытаюсь установить пакет (например, способности), я вижу это: Чтение списков пакетов... готово Построение дерева зависимостей Чтение информации о состоянии... готово профпригодность-это уже новейшая версия. способность установить, чтобы установить вручную. Возможно, вы захотите воспользоваться 'apt-получить -Ф Install' для исправления этих: Следующие пакеты имеют неудовлетворенные зависимости: libqt4-dbus интерфейса : зависит: libqt4-XML (с= 4:4.8.1-0u ...
25 сент. 2012 г., 9:10:04